Nature Remoシステム稼働状況

2025年8月19日(火)データベースメンテナンスに伴うサービス一時停止

Scheduled for Aug 19, 14:30 - 15:00 JST

Update

影響範囲等、詳細につきましては弊社おしらせページも合わせてご確認いただけますようお願いいたします。https://nature.global/press/news/24772/
Posted Aug 05, 2025 - 19:01 JST

Scheduled

データベースメンテナンスに伴い8月19日(火)14:30-15:00の間で最大1分間ほどNature Remoのサービスがご利用いただけない状態が発生いたします。大変ご迷惑をおかけしますが、ご理解のほどお願い申し上げます。
Posted Aug 05, 2025 - 19:00 JST
This scheduled maintenance affects: nature-remo-tokyo, ios-app, android-app, device-firmware, and cloud-api.